AccueilPortailS'enregistrerConnexion

Problème avec mon compresseur

 :: Compresseur Voir le sujet précédent Voir le sujet suivant Aller en bas
Invité
Invité
Invité
Sam 22 Mar 2014 - 20:44
Bonjour

j'ai un petit compresseur électrique bien simple et il me fait des misères. Peu importe la pression que j'ajuste, il pousse toujours l'air de façon saccadé et fini toujours par vibrer furieusement et s'éteindre par lui même.

Si je tourne la bague au minimum, il fonctionne 2-3 secondes et s'éteint alors que le cadran ne bouge pas du tout, et si je tourne la bague au maximum, l'aiguille monte a 70 PSI en 5-6 secondes et s'éteint aussi.

Merci pour votre aide futur !

Mathieu
Invité
Revenir en haut Aller en bas
swagger
V.I.P
avatar
swagger
Nombre de messages : 1898
V.I.P
Sam 22 Mar 2014 - 21:15
Mets une photo ou plus d'infos ; marque, type, etc.. ça va aider dans le diag.

 verre 
swagger
Revenir en haut Aller en bas
juniorbzh
Rang 3
avatar
juniorbzh
Nombre de messages : 220
Dim 23 Mar 2014 - 8:00
Il ne serait pas mis en sécurité ?
juniorbzh
Revenir en haut Aller en bas
josfer
V.I.P
avatar
josfer
Nombre de messages : 1065
V.I.P
Dim 23 Mar 2014 - 8:44
Je pense que c'est le mano-contact qui déconne mais met toujours une photo du modèle pour voir le type de compresseur que c'est.
josfer
http://www.josfer-design.be
Revenir en haut Aller en bas
Contenu sponsorisé
Contenu sponsorisé
Contenu sponsorisé
Revenir en haut Aller en bas
Voir le sujet précédent Voir le sujet suivant Revenir en hautPage 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Compresseur-
Sauter vers: